vServer mehrmals in der Woche weg!

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: vServer mehrmals in der Woche weg!  (Gelesen 992 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Wico

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 10
vServer mehrmals in der Woche weg!
« am: 14.Dezember 2011, 08:51:33 »

 ???mein vServer ist mehrmals über die Woche komplett weg.
nur ein reboot hilft!

Was soll das?

84.23.67.182
Gespeichert


Skellods

  • Jungspund
  • *
  • Offline Offline
  • Beiträge: 194
  • I'm different!
    • Skellods Home
Re: vServer mehrmals in der Woche weg!
« Antwort #1 am: 14.Dezember 2011, 09:00:29 »

Das kann verschiedene Gründe haben. Ich würde aber auf irgendeine Fehlkonfiguration tippen. Schau mal Logs durch und prüfe, was du alles auf dem Server laufen lässt und ob diese Programme richtig eingestellt sind (und aktuell sind).
Gespeichert

Wico

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 10
Re: vServer mehrmals in der Woche weg!
« Antwort #2 am: 14.Dezember 2011, 09:24:59 »

Das macht er auch wenn ich ihn neu Installiere und nix laufen lasse...
kein ping nix... neu booten und hoffen das er wieder da ist.
Gespeichert

Forum-Support2

  • EUserv Internet
  • Foren Legende
  • *
  • Offline Offline
  • Beiträge: 3455
    • http://www.euserv.de
Re: vServer mehrmals in der Woche weg!
« Antwort #3 am: 14.Dezember 2011, 16:25:11 »

Bitte schauen Sie, ob die Hostnode wechselt. Wenn ja, müßten wiruns den vServer mal genauer anschauen.
Gespeichert
viele Grüsse / kind regards
Thomas
EUserv Foren Support
---
 

Seite erstellt in 0.254 Sekunden mit 21 Abfragen.