Sorry, PHP-Version >= 5.3.0 is required for pragmaMx

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Sorry, PHP-Version >= 5.3.0 is required for pragmaMx  (Gelesen 760 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

MyPeterle

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 13
Sorry, PHP-Version >= 5.3.0 is required for pragmaMx
« am: 06.Dezember 2014, 07:28:04 »

Hallo Spezialisten,

ich denke, ich habe alles richtig von "localhost" auf den Server hochgeladen. Nach Aufruf der Seite erhalte ich folgenden Hinweis:
Sorry, PHP-Version >= 5.3.0 is required for pragmaMx
Lt. dem Webspace-PHP-Konfigurator, mit dem die PHP-Umgebung und einzelne PHP-Werte individuell konfiguriert werden können, ist PHP 5.5 gesetzt.
Was läuft hier verkehrt?

Beste Grüße
Peter
Gespeichert


Forum-Support2

  • EUserv Internet
  • Foren Legende
  • *
  • Offline Offline
  • Beiträge: 3431
    • http://www.euserv.de
Re: Sorry, PHP-Version >= 5.3.0 is required for pragmaMx
« Antwort #1 am: 06.Dezember 2014, 08:33:11 »

Hallo,

es kommt darauf an, wann Sie die PHP Version gesetzt haben. Die Server rekonfigurieren Ihren Webspace-Account ca. alle 6-12h, d.h. sie müssen etwas warten. Ebenso gibt es Änderungen am DNS, der dauert in der Regel 24-48h.

Sofern die Änderung am Montag noch nicht "durch" ist, kontaktieren Sie bitte über den Kundencenter den Support.
Gespeichert
viele Grüsse / kind regards
Thomas
EUserv Foren Support
---
 

Seite erstellt in 0.329 Sekunden mit 16 Abfragen.