frische VM fährt nach yum update nicht hoch

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: frische VM fährt nach yum update nicht hoch  (Gelesen 1006 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

port22.it

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 3
frische VM fährt nach yum update nicht hoch
« am: 10.Juni 2015, 12:22:16 »

Hi zusammen,

ich habe es jetzt das zweite mal getestet, immer das gleiche:

- Installation Centos 7.0 minimal 64 via Panel
- Einloggen, yum update ausführen (wird erfolgreich fertig)
- reboot

Und voila, die VM startet nicht mehr - kein ping und keine Ahnung warum.

Kommt das jemandem bekannt vor?  ;D
« Letzte Änderung: 10.Juni 2015, 16:41:18 von port22.it »
Gespeichert


port22.it

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 3
Re: frische VM fährt nach yum update nicht hoch
« Antwort #1 am: 10.Juni 2015, 16:40:34 »

passiert bisher nur mit CentOS 7.0 minimal 64.

Bin ich da der Einzige?
Gespeichert

Forum-Support2

  • EUserv Internet
  • Foren Legende
  • *
  • Offline Offline
  • Beiträge: 3446
    • http://www.euserv.de
Re: frische VM fährt nach yum update nicht hoch
« Antwort #2 am: 10.Juni 2015, 17:43:57 »

Hallo,

der Bug ist bekannt. Siehe dazu
https://bugzilla.redhat.com/show_bug.cgi?id=1207975

viele Grüße,
Thomas
Gespeichert
viele Grüsse / kind regards
Thomas
EUserv Foren Support
---
 

Seite erstellt in 0.175 Sekunden mit 21 Abfragen.