Bekomme keine Emails.. Warum?

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Bekomme keine Emails.. Warum?  (Gelesen 920 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Madriel

  • Gast
Bekomme keine Emails.. Warum?
« am: 10.Juli 2005, 01:10:24 »

Hallo, ich habe den Basic Pro Tarif und möchte gern Email-verknüpfungen auf meiner Domain einbinden, wollte als Adresse "wolf@gryffenhain.de" nehmen und an meine Web.de Email-adresse weiterleiten lassen, habs auch so eingerichtet (Forward an externe Adresse) und hab meine Web Email add angegeben... kommt aber nix an...?
Und dann würd ich gern noch wissen, wie ich von der "Wolf@gryffenhain.de" Adresse aus Emails schicken kann... da muss man doch irgendwie rankommen...?
und dann möcht ich gern noch wissen, was ich bei der Einrichtung von Outlook beim Postausgangsserver eintragen muss...?
So... das waren jetzt drei Fragen auf einmal... ich hoff ich krieg auf die eine oder andere ne Antwort...  :oops:
Gespeichert


Forum-Support

  • Gast
re: Bekomme keine Emails.. Warum?
« Antwort #1 am: 13.Juli 2005, 13:08:20 »

Hallo,

nachdem die eMail Adresse / der eMailalias von Ihnen per Kundencenter eingerichtet wurde, benötigen unsere Systeme eine kleine Zeitspanne, bis die Änderungen aktiv sind.

eMails senden können Sie nur mit einem eingerichtetem Postfach.
Zum Senden und Empfangen der eMails für dieses Postfach nutzen Sie dessen Benutzdaten (Postfachname und zugeh. Passwort) für Ihr eMail Programm. Sie können sich natürlich auch per Webmail unter http://webmail.euserv.de mit Ihren Postfachdaten einloggen und eMails Lesen / Versenden.

Eine Schritt für Schritt Anleitung zum Einrichten Ihres eMail Programmes finden Sie unter:  
http://faq.euserv.de => Konfiguieren => eMail
Gespeichert
 

Seite erstellt in 0.046 Sekunden mit 19 Abfragen.