VS2-free Performance Diskussion

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: VS2-free Performance Diskussion  (Gelesen 1873 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Forum-Support2

  • EUserv Internet
  • Foren Legende
  • *
  • Offline Offline
  • Beiträge: 3668
    • http://www.euserv.de
Re: VS2-free Performance Diskussion
« Antwort #40 am: 17.August 2020, 10:40:28 »

Hallo,

es wird heute im Rahmen der Updates für 08/2020 noch ein Micro-Update geben. Bitte beachtet
https://status.euserv.com/index.php?do=details&task_id=2623&project=0
Gespeichert
viele Grüsse / kind regards
Thomas
EUserv Foren Support
---

viper666

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 17
Re: VS2-free Performance Diskussion
« Antwort #41 am: 17.August 2020, 19:52:09 »

es wird heute im Rahmen der Updates für 08/2020 noch ein Micro-Update geben.

Hallo,

die Wartung war ja um 12.57 zu Ende.
Danach lief der Server noch genau 2,5h und seit dem ist er mal wieder nicht erreichbar.

IP: 2a02:180:6:1::18d5

Ich habe jetzt mal keinen Reboot durchgeführt.
Vieleicht könnt ihr ja mal prüfen warum der Server immer wieder vom Netz getrennt wird.

Dankeschön!

Gruß
viper
Gespeichert

gr33n

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 4
Re: VS2-free Performance Diskussion
« Antwort #42 am: 17.August 2020, 20:31:17 »

@gr33n
Wie lautet Ihre IPv6? Wir würden uns das nochmal anschauen.
Hallo,

es wird heute im Rahmen der Updates für 08/2020 noch ein Micro-Update geben. Bitte beachtet
https://status.euserv.com/index.php?do=details&task_id=2623&project=0

Das Update scheint das Problem behoben zu haben.
Docker funktioniert nun  :)
Gespeichert

viper666

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 17
Re: VS2-free Performance Diskussion
« Antwort #43 am: 28.August 2020, 23:28:45 »

IP: 2a02:180:6:1::18d5

Ich habe jetzt mal keinen Reboot durchgeführt.
Vieleicht könnt ihr ja mal prüfen warum der Server immer wieder vom Netz getrennt wird.

OK, scheint wohl keinen zu interessieren.
Server ist jedenfalls immer noch nicht am Netz.

Ohne Zugriff, kein Test möglich.

Gruß
viper
Gespeichert

thiloz

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 98
Re: VS2-free Performance Diskussion
« Antwort #44 am: 29.August 2020, 09:16:13 »

Hallo viper666,

Du musst nur lange genug warten.

https://forum.euserv.de/index.php/topic,9183.0.html

Liebe Grüße
thiloz
Gespeichert

Forum-Support2

  • EUserv Internet
  • Foren Legende
  • *
  • Offline Offline
  • Beiträge: 3668
    • http://www.euserv.de
Re: VS2-free Performance Diskussion
« Antwort #45 am: 01.September 2020, 18:56:44 »

@viper666
Nutzen Sie bitte immer die Reboot Funktion. Wenn der Server danach nicht mehr startet, schauen wir uns das an.
Gespeichert
viele Grüsse / kind regards
Thomas
EUserv Foren Support
---

viper666

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 17
Re: VS2-free Performance Diskussion
« Antwort #46 am: 20.September 2020, 18:07:24 »

@viper666
Nutzen Sie bitte immer die Reboot Funktion. Wenn der Server danach nicht mehr startet, schauen wir uns das an.

Hatte ich ja schon beim letzen mal gemacht. Und auch im Post beim zweiten mal geschrieben : "Ich starte jetzt mal nicht neu, damit ihr mal nachschauen könnt".

Weil Euch das aber nicht interessiert hat, hab' ich nochmal neu gestartet.

Der Server ist genau 7 Tage (05.-11.09.) online gewesen und war dann wieder weg.

Da ich für auch nicht immer so viel Zeit habe nach diesem Server zu schauen, war er nun seit dem 11.09 nicht mehr am Netz.
Ich gehe aber mal davon aus, dass er noch läuft. Nur über Netzwerk ist er eben nicht mehr erreichbar.

Habt ihr vielleicht jetzt etwas Zeit mal nachzusehen warum der Server immer wieder vom Netz geht?

Gruß
viper

P.S. Im Anhang die Paket Loss statistik. Simpler Ping...
Gespeichert

viper666

  • Grünschnabel
  • *
  • Offline Offline
  • Beiträge: 17
Re: VS2-free Performance Diskussion
« Antwort #47 am: 01.Oktober 2020, 18:57:40 »

Hallo Support,

Ihr habt den Server so wie ich das sehe am 21.09 wieder ans Netz gebracht.
Es hat leider nur nicht lange angehalten.
Seit 25.09. ist er schon wieder Netzwerktechnisch nicht erreichbar.

Habt ihr denn etwas erkennen können?

Das ist doch nicht normal. Zumal der Server ja wohl noch weiter läuft. Nur ist er über euer Netzwerk nicht erreichbar.

Gruß
viper
Gespeichert
 

Seite erstellt in 0.051 Sekunden mit 22 Abfragen.