Neueste Beiträge

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  
Seiten: [1] 2 3 ... 10
 1 
 am: 25.November 2022, 08:14:31 
Begonnen von timtekno - Letzter Beitrag von Forum-Support2
Hallo,

noch eine kurze Info:
Einige Freemailer können (oder wollen) Emails teilweise nicht (mehr) zuverlässig in die Postfächer der Nutzer zustellen. Da nach etwas Recherche auch andere Provider dieses Verhalten festgestellt haben, gehen wir aktuell von einem geplanten Verhalten aus.

 2 
 am: 24.November 2022, 11:19:48 
Begonnen von timtekno - Letzter Beitrag von timtekno
Danke,
TT

 3 
 am: 14.November 2022, 13:23:54 
Begonnen von timtekno - Letzter Beitrag von Forum-Support2
Hallo,

das System wurde geprüft, Mails sind rausgegangen.

 4 
 am: 14.November 2022, 13:23:10 
Begonnen von vServerTester - Letzter Beitrag von Forum-Support2
Hallo,

wie bereits mehrfach hier im Forum mitgeteilt, benötigen wir die IPv6 Adresse des betroffenen Servers. Vielen Dank.

 5 
 am: 14.November 2022, 13:21:51 
Begonnen von t-offline - Letzter Beitrag von Forum-Support2
Hallo,

ich habe Rückmeldung von der Technik erhalten. Ihr Problem ist systembedingt bzw. bedingt durch die eingeschränkten Rechte bei der Virtualisierung. Deaktivieren Sie den entsprechenden Dienst.

Die KBCI Systeme (KBS Server) haben im Gegensatz zu VS2 diese Einschränkungen nicht.

 6 
 am: 14.November 2022, 11:42:05 
Begonnen von vServerTester - Letzter Beitrag von b0rgi85
Habe das gleiche Problem.

Konnte mich an meinem System nicht anmelden und habe einen Webreboot versucht.
Scheduled Time war 24.10.2022 15:11:27 CEST.
Das System hat weder einen Reboot gemacht noch kann ich micht einloggen.

Ich habe gedacht, dass dann evtl. eine Neuinstallation hilft. Leider geht das aber erst wenn der Reboot durch ist.

Deshalb @EUServ Team, wäre es nett wenn Ihr meinen Server mal neustartet.
Vertrag: 419838
Queue-ID: 3694739

@EUServ-Team
Die Anfrage besteht immer noch.
Wäre es möglich, dass ihr hier mal reagiert und das System entsprechend neustartet? Ein Connect bzw. Login ist aktuell nicht mehr möglich.

 7 
 am: 13.November 2022, 12:03:29 
Begonnen von timtekno - Letzter Beitrag von timtekno
Danke.
TT

 8 
 am: 12.November 2022, 18:59:56 
Begonnen von Roberttup - Letzter Beitrag von Roberttup
??PP24 Automatic carding Supermarket??
 
?CVV SHOP
?Without CVV SHOP
?Non VBV shop cc
?Bins NON VBV
?SSN +DOB+MMN+ACC+ROUTING
?Banks
?ACCS,shops,Facebook,Paypal,Ebay,Att
?FRESH LOGS FROM BOTNET
?DUMPS
?DUMPS+PIN
 
???Telegram Group: @InfraudShop_Chat
 
?Web Shop PP24 (http://pp24shop.cc/)??
?Secure TOR mirror (https://pp24wsj5x234t6v5bxunwoox27r57iho5pxdcrgavn4x4ac26hft2did.onion/)

 9 
 am: 07.November 2022, 14:16:43 
Begonnen von t-offline - Letzter Beitrag von Forum-Support2
Danke, ich habe das in unseren Bugtracker zur Prüfung aufgenommen.

 10 
 am: 07.November 2022, 13:25:19 
Begonnen von t-offline - Letzter Beitrag von t-offline
Trotzdem Danke.

Es ging wieder, nach dem ein von mir nicht ausgelöster reboot am:
Sun Nov  6 09:51:59 CET 2022
erfolgt ist.

Wer immer diesen reboot gemacht hat, es hat geholfen.

P.S.
Ein kleines Problem hat mein VS2-Free noch, ob das wichtig ist weiss ich nicht:

root@enif:~# w
 13:18:26 up 21 min,  2 users,  load average: 118.50, 54.01, 32.54
USER     TTY      FROM             LOGIN@   IDLE   JCPU   PCPU WHAT
root     pts/0    2003:eb:3f04:b20 13:07   58.00s  0.00s  0.00s -bash
root     pts/1    2003:eb:3f04:b20 13:18    1.00s  0.00s  0.00s w
root@enif:~# systemctl | grep fail
● systemd-udev-trigger.service         loaded failed     failed    udev Coldplug all Devices
root@enif:~# systemctl status systemd-udev-trigger.service
● systemd-udev-trigger.service - udev Coldplug all Devices
   Loaded: loaded (/lib/systemd/system/systemd-udev-trigger.service; static; vendor preset: enabled)
   Active: failed (Result: exit-code) since Mon 2022-11-07 12:56:31 CET; 22min ago
     Docs: man:udev(7)
           man:systemd-udevd.service(8)
  Process: 42 ExecStart=/bin/udevadm trigger --type=subsystems --action=add (code=exited, status=0/SUCCESS)
  Process: 50 ExecStart=/bin/udevadm trigger --type=devices --action=add (code=exited, status=1/FAILURE)
 Main PID: 50 (code=exited, status=1/FAILURE)

Nov 07 12:56:31 enif udevadm[50]: Failed to scan devices: Permission denied
Nov 07 12:56:31 enif systemd[1]: systemd-udev-trigger.service: Main process exited, code=exited, status=1/FAILURE
Nov 07 12:56:31 enif systemd[1]: systemd-udev-trigger.service: Failed with result 'exit-code'.
Nov 07 12:56:31 enif systemd[1]: Failed to start udev Coldplug all Devices.
Warning: Journal has been rotated since unit was started. Log output is incomplete or unavailable.
root@enif:~#

Seiten: [1] 2 3 ... 10

Seite erstellt in 0.125 Sekunden mit 14 Abfragen.