Neueste Beiträge

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  
Seiten: [1] 2 3 ... 10
 1 
 am: 10.Mai 2021, 23:22:10 
Begonnen von ReneJ - Letzter Beitrag von ReneJ
Hallo zusammen, seit ein paar Wochen ist der E-Mail-Empfang extrem verzögert. Zwischen dem Versand und dem Empfang liegen teilweise 2 oder auch 4 Stunden. Am Absender kann es nicht liegen, da gleichzeitig gesendete Mail an die Magentafarbene Adresse werden sofort zugestellt.

Gibt es ein Problem mit dem „Kundencontroller“-Servern?

Es mach keinen Spaß, wenn Freigabelinks nur 30 Minuten gültig sind und die aber erst nach 2 Stunden zugestellt wird.

Können irgendwelche Einstellungen das Ganze beschleunigen? Spam und Virus habe ich schon rausgenommen. Bringt aber nix.

Danke für Eure Tips.

 2 
 am: 06.Mai 2021, 11:43:14 
Begonnen von pptpkr - Letzter Beitrag von pptpkr
Be sure to save the SSH password. Be sure to save the SSH password. Be sure to save the SSH password.
The important thing is said three times, then log in, use the command to turn off the power, then wait for the email, then log in to the website after receiving the email, see the reinstalled password, and then go to the power switch to turn on the power. . . Get it done
Run the following command to shut down the Linux machine immediately. It will kill all processes at once and shut down the system.

运行下面的命令来立即关闭 Linux 机器。它会立刻杀死所有进程,并关闭系统。

# shutdown -h now

https://www.tspweb.com/key/linux%E5%85%B3%E9%97%AD%E6%9C%8D%E5%8A%A1%E5%99%A8%E5%91%BD%E4%BB%A4.html

 3 
 am: 06.Mai 2021, 09:29:11 
Begonnen von pptpkr - Letzter Beitrag von pptpkr
Dear Administrator:
My reinstalling the system lasts more than 6 weeks, but utill now it has not completed yet.

I can’t install it successfully even in English. After power off, I can’t restart. Please help me from the administrator

Please help me, thank you very much!
My information:
IPv6:2a02:0180:0006:0001:0000:0000:0000:3b8b

Thanks again!


 4 
 am: 06.Mai 2021, 09:09:38 
Begonnen von starsswp - Letzter Beitrag von timtekno
Don't know why, but englisch questions have to go english form. I dont know if that will spped it up.
Don't bother.And by the way try to restart it, re-install it, shut it down and every thing else as often as possible, not very systematic but it some times works.
Good Luck.


 5 
 am: 06.Mai 2021, 08:29:55 
Begonnen von mjerome99 - Letzter Beitrag von timtekno
Hallo, wenn du das Menu zum neustarten sehen kannst dann einfach neu installieren oder vorher mal mit web-reboot probieren und für den Support immer die IP Adresse nicht die Vertragsnummer angeben. Vorrausgesetzt die IP wurde schon vergeben. Ich hatte das auch einmal vor langer Zeit. Hab, glaub ich 10 Tage gewartet bevor ich mich gerührt habe. Ansonsten auf den Support warten. Viel Glück.

 6 
 am: 05.Mai 2021, 20:13:45 
Begonnen von tiljes - Letzter Beitrag von tiljes
Geht wieder.

 7 
 am: 05.Mai 2021, 18:46:13 
Begonnen von mjerome99 - Letzter Beitrag von mjerome99
Hallo,

Mein Server wird irgendwie nicht freigeschaltet.
Ich warte schon 2 Tage darauf aber es steht nur "nach Bearbeitung verfügbar" da.

Vertragsnummer: 361372

 8 
 am: 05.Mai 2021, 09:19:18 
Begonnen von tiljes - Letzter Beitrag von tiljes
Hallo, leider immer noch nicht behoben!

 9 
 am: 29.April 2021, 22:31:11 
Begonnen von Jakl - Letzter Beitrag von timtekno
Braucht nicht vom Support gelesen werden.----------------
-------------------------------------------------------------
wenn ich wüsste wo dieser post steht...
das problem gibt es schon seit Monaten und ist in arbeit.
nach dem webreboot
neu installieren - probieren
shutdown über die webkonsole - probieren
kannst du ihn pingen ? sollte irgendwann mal gehen
kannst du dich per ssh einloggen ? sollte nicht  gehn - dann wärst du schon fertig
versuch alles was dir einfällt, kaput hab ich noch keinen vServer bekommen.
wenn da steht das die installation läuft - einfach neu starten mit anderem Betriebssystem.
Der reinstalltask läuft vielleicht alle 10 Minuten bevor deiner dran ist -also danach dann noch mal probieren- du musst irgendwie die Kontrolle wieder erlangen- wie du das machst ist deinem VServer völlig egal. Ein bischen Systematik beim probieren kann nicht schaden. Oder du wartest bis es vom Support geregelt wird. Ich rate mal das es vielleicht einen task gibt der die Vserver mal aufräumt das weiss ich aber nicht.
Als ich angefangen hab waren die waren die Installationszeiten zwischen 30 Minuten und 10 Tagen. Mittlerweile liegen sie bei unter 15 Minuten- also die tun schon was. Toi Toi Toi

 10 
 am: 29.April 2021, 18:35:24 
Begonnen von tiljes - Letzter Beitrag von tiljes
Server kommt (wie immer) nach Neustart (mit Befehl "reboot") nicht wieder zurück:
IP: 2a02:0180:0006:0001:...

Danke fürs Nachsehen!

Seiten: [1] 2 3 ... 10

Seite erstellt in 0.035 Sekunden mit 13 Abfragen.